TP informatique, Statistiques TP n°1
2 pages
Français

TP informatique, Statistiques TP n°1

Le téléchargement nécessite un accès à la bibliothèque YouScribe
Tout savoir sur nos offres

Description

Visionnez les activités et les travaux pratiques 2010/2011 pour la classe de 1ère L.

Sujets

Informations

Publié par
Publié le 01 janvier 2010
Nombre de lectures 31
Langue Français

L1
L1
e"
TP
manipulation
informatique
100,
n
100
?
terminer.
1
p
Utilisation
les
du
sym
tableur
sur
1
dans
Construire
dans
un
des
graphique
C

e-
1

On
(ne


dans
la
le

sang
trer
d'un
pro
patien
les
t
?
un
elles

ommenc
t.
2
Ce
A2
dernier
nom
est
une
?limin?
?crire
p
,
etit
er
?
Cliquer
p
?crire
etit
et
par
?
le
alors

bre
On
hier.
mesure
A
la
507,
quan
pr?c?demmen
tit?
la
pr?sen
la
te
arriv
dans
3
le
en
sang
exemple
heure
our
par
A
heure.
1
Les
3
r?sultats
A1
son
resp
t
t
repro
10
duits
Cliquer
dans
dans
le
,
tableau


ole
Heures
de
0

1
"`Entr
2
!
3
sur
4
,
5
,
6

7
er
8
he
Quan
p
tit?
v
de
dans

le
t
Expliquer
(mg)
otre
3
3
1,5
la
1,1
nom
0,9
154,
0,8
1.
0,75
t
0,7
faire
0,68

0,65
de
1.
ts
?re
A

TP
Repro
1
duire
our
dans
er
le


Relier


tableau,
tre
et
Un

de
le
p
diagramme

le
er.
plus
B
adapt?.
D
2.
10
L'?limination
100
du
Dans


t
et
par
?crire
le
ectiv

men
se
les
fait-elle
bres
de
et
mani?re
.
lin?aire
ensuite
?
fois
3.
la
Sauv
B1
egarder
et
v
dans
otre
le
tra
b
v
=
ail
suivi
dans
2*
un
pas
r?p
tap
ertoire
sur
pr?vu
?
p
!
our
!).
les
ensuite

la
d'informatiques,
A1
en
puis
l'app
+3*
elan

t
la
"td1_diagrammes".
A2
2
tap
Cr?er
sur
une
touc

Entr

e
tenan
our
t
On
un
oit
grand
apparaitre
nom
la
bre
B1
de
nom
termes
320.


2
v
Sans
c
v

ous
Ren
fatiguer,
dans


une
les

bres

123,
tenan
208,
t
679.
tous
En
les

nom

bres
t,
de
apparaitre
1
la
jusqu'?
C6
100.
somme

tous
ensuite,
?l?men
dans
de
v

otre
.
c
?re
hier,

la
informatique
manipulation
faiteL1
ule
aire
ettes
apparaitre
duits
dans
ersonnel
la
3710

Amortissemen
D6
suiv
(toujours
-28,99%
par
enses
la
4502
m?me
h?telier
m?tho

de)
Paris
le
olution
pro
0,09%
duit

de
TP
tous
Charges
les
ers?s
?l?men

ts
489
de
Autres
la


et
A
Publique
.
en
4
D?p
Somme
2004
des
?
termes
h?telier
d'une
frais

?
On
D?p


toujours

la
p

duits
A
l'Assurance

?
tenan
Autres
t
l'activit?
les
?
nom
g?n?ral
bres
duits
100,
et
123,
Pro
154,
D?p
208,
e
507,

679.
Hopitaux
V
On

le
une
t
manipulation
2005
plus
D?p
rapide
de
p
13,04%
our


?
dans
g?n?ral
la
ts

581
C6
tableau.
la
d'une
somme
la
de
2004
F
2.
tous
2
les
D?p
termes
2005
de
2005
la
de

ersonnel
A
Pro
.
v
Cliquer
par
sur
Maladie
la
Charges


ase
1061
C6
pro
,
de
?
hospitali?re

Charges
e

alors
et
:
529
=SOMME(A1
pro
:A6)
799

ts
4
frais
Calculer
581
la
duits
somme
110
de
enses
tous
r
les

en
de
tiers
e
de
des
1
de
jusqu'?
2.
100.
donne
5
plus
Une
tableau
feuille
an
de
:

enses

Ev
5
2004/2005
1.
enses
Construire
Charges
?
p
l'aide
3710
du
Charges


la
1061
feuille
Charges
de


et
du
529
tableau
Amortissemen
suiv
et
an

t,
49,36%
en

faisan
Puis
t
l'aide
appa-
form
raitre

le

texte,
enses
les
.
nom
?re
bres

et
informatique
le
bilan